Page 2 of 3 FirstFirst 123 LastLast
Results 11 to 20 of 24
Like Tree1Likes

Thread: LaTeX Commands Quick-Menu working?

  1. #11
    tom
    tom is offline
    Administrator tom's Avatar
    Join Date
    Sep 2008
    Posts
    3,652
    Blog Entries
    4

    Default Re: LaTeX Commands Quick-Menu working?

    it is strange ...
    I see the errors in the httpd logs ... just need to have some time and sit down and figure it out .... sorry for the hopefully short term inconvenience.

    Quote Originally Posted by grapes View Post
    Simple test (just pi):


    OK that worked, but 3pi does not. The system seems to remember previous conversions, but doesn't allow new ones (I dunno really):


  2. #12
    Moderator grapes's Avatar
    Join Date
    Nov 2010
    Location
    NC USA
    Posts
    4,004

    Default Re: LaTeX Commands Quick-Menu working?

    Also, how is the Latex menu supposed to work? Just click on the symbol, and it inserts the code in your post? I've never been able to get it to do that.

  3. #13
    tom
    tom is offline
    Administrator tom's Avatar
    Join Date
    Sep 2008
    Posts
    3,652
    Blog Entries
    4

    Default Re: LaTeX Commands Quick-Menu working?

    Quote Originally Posted by grapes View Post
    Also, how is the Latex menu supposed to work? Just click on the symbol, and it inserts the code in your post? I've never been able to get it to do that.
    TEST

    [LaTeX ERROR: Image too big 832x18, max 650x600]


  4. #14
    tom
    tom is offline
    Administrator tom's Avatar
    Join Date
    Sep 2008
    Posts
    3,652
    Blog Entries
    4

    Default Re: LaTeX Commands Quick-Menu working?

    Quote Originally Posted by tom View Post
    TEST

    [LaTeX ERROR: Image too big 832x18, max 650x600]

    17





  5. #15
    tom
    tom is offline
    Administrator tom's Avatar
    Join Date
    Sep 2008
    Posts
    3,652
    Blog Entries
    4

    Default Re: LaTeX Commands Quick-Menu working?




  6. #16
    tom
    tom is offline
    Administrator tom's Avatar
    Join Date
    Sep 2008
    Posts
    3,652
    Blog Entries
    4

    Default Re: LaTeX Commands Quick-Menu working?



    test
    test
    test

  7. #17
    tom
    tom is offline
    Administrator tom's Avatar
    Join Date
    Sep 2008
    Posts
    3,652
    Blog Entries
    4

    Default Re: LaTeX Commands Quick-Menu working?

    tet tets ststs

    Quote Originally Posted by tom View Post
    test test test


    test
    test
    test

  8. #18
    tom
    tom is offline
    Administrator tom's Avatar
    Join Date
    Sep 2008
    Posts
    3,652
    Blog Entries
    4

    Default Re: LaTeX Commands Quick-Menu working?

    omg omg omg




  9. #19
    tom
    tom is offline
    Administrator tom's Avatar
    Join Date
    Sep 2008
    Posts
    3,652
    Blog Entries
    4

    Default Re: LaTeX Commands Quick-Menu working?

    Latex should now be working!!!
    Please let me know if there are any additional problems

    Quote Originally Posted by tom View Post
    omg omg omg




  10. #20
    Senior Member Coelacanth's Avatar
    Join Date
    Oct 2010
    Posts
    602

    Default Re: LaTeX Commands Quick-Menu working?

    Looks pretty good!



    Some of the folks here can post alternate values for these integrals.
    tom likes this.

Page 2 of 3 FirstFirst 123 LastLast

LinkBacks (?)

  1. 05-12-2012, 11:07 PM
  2. 05-12-2012, 11:07 PM

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •