Page 3 of 3 FirstFirst 123
Results 21 to 24 of 24
Like Tree1Likes

Thread: LaTeX Commands Quick-Menu working?

  1. #21
    Senior Member Bananas's Avatar
    Join Date
    Nov 2011
    Posts
    378

    Default Re: LaTeX Commands Quick-Menu working?

    My signature has died: = ?

    [tex]\lim_{n\to\infty}\sum_{k=1}^n \frac{9}{10^k}[/tex] = ?

    Any ideas?


    (Oh, now I'm confused. It's worked here!)

  2. #22
    Senior Member Coelacanth's Avatar
    Join Date
    Oct 2010
    Posts
    602

    Default Re: LaTeX Commands Quick-Menu working?

    Seems to be OK in mine.

    (If it bothers you that I am using it without attribution, just let me know.)

  3. #23
    Senior Member Bananas's Avatar
    Join Date
    Nov 2011
    Posts
    378

    Default Re: LaTeX Commands Quick-Menu working?

    Quote Originally Posted by Coelacanth View Post
    Seems to be OK in mine.

    (If it bothers you that I am using it without attribution, just let me know.)
    Weird. I put it back, we'll see if it reappears.

    I didn't invent math... but feel free to send me $0.10 each time you make a post using that!
    = ?

  4. #24
    Senior Member Coelacanth's Avatar
    Join Date
    Oct 2010
    Posts
    602

    Default Re: LaTeX Commands Quick-Menu working?

    Seems like if you change your signature, it applies to old posts as well.

Page 3 of 3 FirstFirst 123

LinkBacks (?)

  1. 05-12-2012, 11:07 PM
  2. 05-12-2012, 11:07 PM

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •